feel free to keep it strictly simple...

Aktuelles rund um LEPTON

Vulnerabilities PHPMailer

30.12.2016
Aktuelles rund um LEPTON >> de

Die Autoren vom  PHPMailer haben in ihrem Wiki Sicherheitslöcher veröffentlich.

Alle Details können im Wiki nachgelesen werden und ihr könnt sehen, ob eure LEPTON-Installationen betroffen sind.

Der letzte Stand der  lib_phpmailer kann von LEPAdoR herntergeladen und installiert werden.

 

Zu guter Letzt möchten wir uns bei allen LEPTON-Unterstützern für das letzte Jahr bedanken und wir wünschen euch allen ein erfolgreiches neues Jahr 2017.


Zurück

NEWSTICKER

NEU Release LEPTON 4.5.0

22.01.2020

NEU Release LEPTON 4.5.0. LEPTON 4.5.0 braucht ebenso wie das vorliegende...

mehr »

NEU: Release LEPTON 4.4.0

22.08.2019

Diese Version ist ein Pflegerelease, das aber zusätzlich ein komplett...

mehr »

Info: Support für L*3series ausgelaufen

06.08.2019

Mit Erscheinen der neuen Version LEPTON 4.4.0 wird die Unterstützung (auch...

mehr »

Aktuelle News jetzt auch per RSS-Feed abonnieren
rss-feed